Skip to:
Content

bbPress.org

Changeset 6103


Ignore:
Timestamp:
10/27/2016 07:04:01 AM (5 years ago)
Author:
netweb
Message:

Build Tools: Update grunt-check-dependencies to v1.0.0

See https://github.com/mgol/grunt-check-dependencies/compare/0.12.0...1.0.0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/package.json

    r6100 r6103  
    88    "autoprefixer": "~6.3.3",
    99    "grunt": "~0.4.5",
    10     "grunt-check-dependencies": "~0.12.0",
     10    "grunt-check-dependencies": "~1.0.0",
    1111    "grunt-checktextdomain": "~1.0.0",
    1212    "grunt-contrib-clean": "~1.0.0",
Note: See TracChangeset for help on using the changeset viewer.