Skip to:
Content

bbPress.org

Changeset 6104


Ignore:
Timestamp:
10/27/2016 08:07:30 AM (5 years ago)
Author:
netweb
Message:

Build Tools: Update autoprefixer to v6.5.1

See https://github.com/postcss/autoprefixer/compare/6.3.3...6.5.1

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/package.json

    r6103 r6104  
    66  "description": "Forum software with a twist from the creators of WordPress.",
    77  "devDependencies": {
    8     "autoprefixer": "~6.3.3",
     8    "autoprefixer": "~6.5.1",
    99    "grunt": "~0.4.5",
    1010    "grunt-check-dependencies": "~1.0.0",
Note: See TracChangeset for help on using the changeset viewer.