Skip to:
Content

bbPress.org

Opened 5 years ago

Closed 5 years ago

#2678 closed defect (duplicate)

Fix incorrect constant capitalization

Reported by: thebrandonallen Owned by:
Milestone: Priority: high
Severity: major Version: trunk
Component: General Keywords:
Cc:

Description

A find and replace snafu seems to have sneaked in in [5443].

Attachments (1)

2678.patch (1.2 KB) - added by thebrandonallen 5 years ago.

Download all attachments as: .zip

Change History (2)

#1 @netweb
5 years ago

  • Keywords has-patch removed
  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Thanks, though duplicate of #2655, I also went ahead and wrapped them in single quotes in my patch there.

Note: See TracTickets for help on using tickets.