Skip to:
Content

bbPress.org

Changeset 5999


Ignore:
Timestamp:
04/07/2016 05:00:10 AM (5 years ago)
Author:
netweb
Message:

Build Tools: Update grunt-legacy-util from 0.2.0 to 1.0.0

See also: https://github.com/gruntjs/grunt-legacy-util/compare/v0.2.0...v1.0.0

See #2918

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/package.json

    r5998 r5999  
    1818    "grunt-exec": "~0.4.6",
    1919    "grunt-jsvalidate": "~0.2.2",
    20     "grunt-legacy-util": "^0.2.0",
     20    "grunt-legacy-util": "~1.0.0",
    2121    "grunt-patch-wordpress": "~0.3.0",
    2222    "grunt-postcss": "~0.8.0",
Note: See TracChangeset for help on using the changeset viewer.